最近发表的话题
最近发表的评论
  • weUI 的问题? at 2周前
    1. 升级npm到最新版
      vagrant@homestead:/Code$ sudo npm install npm@latest -g
      vagrant@homestead:/Code$ npm -v
      6.4.1
    2. 重新安装
      vagrant@homestead:/Code$  npm install less wepy-compiler-less --save-dev
    3. 重新编译
      wepy build

      我这里是这么解决这个问题的,大家可以试试