一定要用 Laravel 5.x Scaffold Generator 这个包吗?

问答 wangji ⋅ 于 2个月前 ⋅ 最后回复由 wangji 1个月前 ⋅ 324 阅读

一定要用这个包吗?
这个包似乎没有在积极的维护,较少的用户

本文章首发在 Laravel China 社区
最佳答案
  • Summer 站长 @ laravel-china.org

    当然可以不用,你手动创建这些文件和里面的代码即可:

    file

    2个月前
回复数量: 4
  • Summer 站长 @ laravel-china.org

    当然可以不用,你手动创建这些文件和里面的代码即可:

    file

    2个月前
  • @Summer 非常感谢大大的回复,因为不懂所以看不懂,有时候学习的时候就会很烦躁。
    仔细研究了下,发现用这个包真的很方便,快速高效!

    2个月前 1
  • darkness sad dsa @ dasds

    laravel版本只能是5.3吗?

    1个月前
  • @darkness 5.5 也可以用,支持5.5

    1个月前
您需要登陆以后才能留下评论!

Composer 中国全量镜像

Top 250 扩展包

Lumen 中文文档

Laravel 速查表

Laravel 中文文档

Laravel 项目开发规范

Laravel 开发环境部署

Composer 中文文档

Elasticsearch-PHP 中文文档

Lumen 中文文档

GraphQL PHP 中文文档

社区文档撰写指南

TDD 构建 Laravel 论坛笔记

PHP PSR 标准规范

PHP 设计模式全集

Dingo API 中文文档