Laravel 新手请教一个问题

用 laravel new larabbs 怎么指定版本呢、?